<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<title>Conte boccia il Viminale : No bambini in strada, Sì nei supermercati! | Fronte Ampio</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La lunga notte dei bambini in strada Sì, bambini in strada No. Il novello don Abbondio ovvero Giuseppe Conte, tirato per il bavero della giacca dai Mattei."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conte boccia il Viminale : No bambini in strada, Sì nei supermercati! | Fronte Ampio" />
<meta property="og:description" content="La lunga notte dei bambini in strada Sì, bambini in strada No. Il novello don Abbondio ovvero Giuseppe Conte, tirato per il bavero della giacca dai Mattei." />
<meta property="og:url" content="https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/" />
<meta property="og:site_name" content="Fronte Ampio" />
<meta property="article:author" content="https://www.facebook.com/natale.salvo" />
<meta property="article:section" content="Italia" />
<meta property="article:published_time" content="2020-04-03T17:16:36+00:00" />
<meta property="article:modified_time" content="2020-04-03T17:32:23+00:00" />
<meta property="og:updated_time" content="2020-04-03T17:32:23+00:00" />
<meta property="og:image" content="https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook.jpg" />
<meta property="og:image:secure_url" content="https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La lunga notte dei bambini in strada Sì, bambini in strada No. Il novello don Abbondio ovvero Giuseppe Conte, tirato per il bavero della giacca dai Mattei." />
<meta name="twitter:title" content="Conte boccia il Viminale : No bambini in strada, Sì nei supermercati! | Fronte Ampio" />
<meta name="twitter:image" content="https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook.jpg" />
<meta name="twitter:creator" content="@natalesalvo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fronteampio.it/#organization","name":"Fronte Ampio","url":"https://www.fronteampio.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.fronteampio.it/#logo","inLanguage":"it-IT","url":"https://www.fronteampio.it/wp-content/uploads/2018/01/Fronte-Ampio.png","width":259,"height":276,"caption":"Fronte Ampio"},"image":{"@id":"https://www.fronteampio.it/#logo"}},{"@type":"WebSite","@id":"https://www.fronteampio.it/#website","url":"https://www.fronteampio.it/","name":"Fronte Ampio","inLanguage":"it-IT","description":"Luogo di libera e plurale espressione del pensiero","publisher":{"@id":"https://www.fronteampio.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fronteampio.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#primaryimage","inLanguage":"it-IT","url":"https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook.jpg","width":1000,"height":578,"caption":"Giuseppe Conte diretta Facebook"},{"@type":"WebPage","@id":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#webpage","url":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/","name":"Conte boccia il Viminale : No bambini in strada, S\u00ec nei supermercati! | Fronte Ampio","isPartOf":{"@id":"https://www.fronteampio.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#primaryimage"},"datePublished":"2020-04-03T17:16:36+00:00","dateModified":"2020-04-03T17:32:23+00:00","description":"La lunga notte dei bambini in strada S\u00ec, bambini in strada No. Il novello don Abbondio ovvero Giuseppe Conte, tirato per il bavero della giacca dai Mattei.","potentialAction":[{"@type":"ReadAction","target":["https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/"]}]},{"@type":"Article","@id":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#article","isPartOf":{"@id":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#webpage"},"author":{"@id":"https://www.fronteampio.it/#/schema/person/2c1692b7c1a693a98c51b79c6a2a632a"},"headline":"Conte boccia il Viminale : No bambini in strada, S\u00ec nei supermercati!","datePublished":"2020-04-03T17:16:36+00:00","dateModified":"2020-04-03T17:32:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#webpage"},"publisher":{"@id":"https://www.fronteampio.it/#organization"},"image":{"@id":"https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#primaryimage"},"articleSection":"Italia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#respond"]}]},{"@type":["Person"],"@id":"https://www.fronteampio.it/#/schema/person/2c1692b7c1a693a98c51b79c6a2a632a","name":"Natale Salvo","description":"Blogger dal 2002. Presidente di Legambiente Trapani (2002-2007). Candidato sindaco per Trapani col Partito Umanista (2007).","sameAs":["https://www.facebook.com/natale.salvo","https://twitter.com/natalesalvo"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fronte Ampio &raquo; Feed" href="https://www.fronteampio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fronte Ampio &raquo; Feed dei commenti" href="https://www.fronteampio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fronte Ampio &raquo; Conte boccia il Viminale : No bambini in strada, Sì nei supermercati! Feed dei commenti" href="https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fronteampio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='enterprise-pro-theme-css'  href='https://www.fronteampio.it/wp-content/themes/enterprise-pro/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fronteampio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://www.fronteampio.it/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.fronteampio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-css'  href='https://www.fronteampio.it/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-theme-css'  href='https://www.fronteampio.it/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.theme.default.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='https://www.fronteampio.it/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-css'  href='https://www.fronteampio.it/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.fronteampio.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.fronteampio.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.fronteampio.it/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C700%2C300italic%7CTitillium+Web%3A600&#038;ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fronteampio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/themes/enterprise-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.fronteampio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fronteampio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fronteampio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.fronteampio.it/?p=11712' />
<link rel="alternate" type="application/json+oembed" href="https://www.fronteampio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fronteampio.it%2Fconte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fronteampio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fronteampio.it%2Fconte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<style type="text/css">.site-title a { background: url(https://www.fronteampio.it/wp-content/uploads/2018/01/Logo-Fronte-Ampio5.png) no-repeat !important; }</style>
<link rel="icon" href="https://www.fronteampio.it/wp-content/uploads/2018/01/Fronte-Ampio-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.fronteampio.it/wp-content/uploads/2018/01/Fronte-Ampio.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fronteampio.it/wp-content/uploads/2018/01/Fronte-Ampio.png" />
<meta name="msapplication-TileImage" content="https://www.fronteampio.it/wp-content/uploads/2018/01/Fronte-Ampio.png" />
</head>
<body class="post-template-default single single-post postid-11712 single-format-standard wc-shortcodes-font-awesome-enabled custom-header header-image content-sidebar enterprise-pro-green" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.fronteampio.it/">Fronte Ampio</a></p><p class="site-description" itemprop="description">Luogo di libera e plurale espressione del pensiero</p></div><div class="widget-area header-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager"  data-cli-script-type="non-necessary" data-cli-block="true" data-cli-element-position="body" async src="https://www.googletagmanager.com/gtag/js?id=UA-2678277-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2678277-12');
</script>
</div></div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.fronteampio.it/" role="search"><meta itemprop="target" content="https://www.fronteampio.it/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a href="https://www.fronteampio.it" itemprop="url"><span itemprop="name">Inizio</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.fronteampio.it/chi-siamo/" itemprop="url"><span itemprop="name">Chi Siamo</span></a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.fronteampio.it/manifesto/" itemprop="url"><span itemprop="name">Manifesto</span></a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.fronteampio.it/links/" itemprop="url"><span itemprop="name">Informati!</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.fronteampio.it/partecipa/" itemprop="url"><span itemprop="name">Partecipa!</span></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://www.fronteampio.it/contatti/" itemprop="url"><span itemprop="name">Contatti</span></a></li>
</ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content"><article class="post-11712 post type-post status-publish format-standard category-italia entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Conte boccia il Viminale : No bambini in strada, Sì nei supermercati!</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-04-03T17:16:36+00:00">3 Aprile 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.fronteampio.it/author/natale-salvo/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Natale Salvo</span></a></span> <span class="entry-comments-link"><a href="https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text">
<figure class="wp-block-image size-large"><img src="https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook.jpg" alt="Giuseppe Conte diretta Facebook" class="wp-image-11531" srcset="https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook.jpg 1000w, https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook-300x173.jpg 300w, https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook-768x444.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Giuseppi ha detto che « <em>Sì, c’è stata questa circolare interpretativa del Viminale del 31 marzo, </em>[ma] <strong>noi non abbiamo affatto autorizzato l’ora del passeggio coi bambini.</strong> <em>Questo lo vorrei chiarire. In fase di interpretazione, abbiamo semplicemente detto che, se ci sono dei bambini, figli minori, </em><strong>quando un genitore va a fare la spesa siccome i bambini sono gli unici che non possono uscire si può consentire anche l’accompagno di un bambino.</strong> <em>Ma questo non deve essere l’occasione per il genitore di andare a spasso e di avere, come dire, un allentamento delle misure restrittive</em> ».</p>



<p>Con queste sue parole, il <strong>presidente del Consiglio dei Ministri Giuseppe Conte</strong> è intervenuto lo scorso 1 aprile – <strong>fish day</strong> – fornendo la sua personale interpretazione della <strong>circolare del Ministero dell’Interno</strong> che, ad opera di un altissimo Dirigente, appena poche ore prima aveva esposto ai Prefetti &#8230; etc. <strong>l&#8217;interpretazione ufficiale del DPCM dello stesso Conte</strong>.</p>



<figure class="wp-block-image size-large"><img src="https://www.fronteampio.it/wp-content/uploads/2020/04/Twiter-Viminale-Bambini.jpg" alt="" class="wp-image-11715" srcset="https://www.fronteampio.it/wp-content/uploads/2020/04/Twiter-Viminale-Bambini.jpg 616w, https://www.fronteampio.it/wp-content/uploads/2020/04/Twiter-Viminale-Bambini-300x227.jpg 300w" sizes="(max-width: 616px) 100vw, 616px" /></figure>



<p>Mi sia consentita la libertà di pensiero per io pronunciare, o meglio scrivere, le parole che seguono : IL GOVERNO HA DIFFICOLTÀ DI RESPIRO, giusto per restare nel linguaggio diffusamente pandemico.</p>



<p><strong>Il povero signor Giuseppe Conte, volendo restare ancora attaccato alla poltrona presidenziale</strong>, accetta di essere tirato dal bavero della giacchetta, oppure strattonare da un gruppetto di “MATTEI”, i noti strillatori abituali, in primis ad esempio il buon <strong>Matteo Renzi</strong> e l&#8217;ottimo <strong>Matteo Salvini</strong>.</p>



<p>In conseguenza di tanto il PROF in aspettativa ha perso – <em>se mai l&#8217;ha avuto</em> – il controllo della situazione.</p>



<p><strong>La Circolare del Ministero dice tutt’altro, i concetti sono inequivocabili, le parole sono chiare e scritte nere su bianco</strong>: bambini in strada a camminare, purchè vicino casa. Pertanto il presidenziale chiarimento non era assolutamente urgente e necessario; anzi è erroneo e ingenera confusione.</p>



<p>Ovviamente, sempre nel rispetto delle altrui convinzioni, oppure per coloro che non si fidano delle mie parole, ed aggiungo, di quei <strong>servi che più velocemente della luce cancellano</strong> i miei <em>post</em>, a loro consiglio di rileggere il mio articolo dove commentavo la circolare e la riportavo nella sua originaria interezza, scaricabile.</p>



<figure class="wp-block-embed-wordpress aligncenter wp-block-embed is-type-wp-embed is-provider-fronte-ampio"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="vhv4YTMXu9"><a href="https://www.fronteampio.it/libera-tutti-retromarcia-ora-si-puo-uscire-di-casa-ma-a-condizioni/">Libera tutti : retromarcia, ora si può uscire di casa, ma a condizioni</a></blockquote><iframe title="&#8220;Libera tutti : retromarcia, ora si può uscire di casa, ma a condizioni&#8221; &#8212; Fronte Ampio" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.fronteampio.it/libera-tutti-retromarcia-ora-si-puo-uscire-di-casa-ma-a-condizioni/embed/#?secret=vhv4YTMXu9" data-secret="vhv4YTMXu9" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<h2>La lunga notte dei bambini in strada <strong>Sì, bambini in strada No</strong></h2>



<p>Dimostro, con documenti pubblici, che il prof. Conte e lo stesso Viminale con la ministro Lamorgese, andarono nel pallone: quella sera, <strong>durante la notte del 31 marzo</strong>, infatti, il testo della nota illustrativa della Circolare, comparsa <em>sul sito web del Ministero</em>, seppur scritta col classico stile dell<em>’orwelliano libro 1984</em>, venne cambiato ben 4 (quattro) volte :</p>



<ul><li>alle 20:45 [<em>vedi screeshot sotto</em>] del 31 marzo;</li><li>alle 1:00 della notte che seguiva;</li><li>alle 10:03 della mattina;</li><li>infine (?) ancora alle <strong><a href="https://www.interno.gov.it/it/notizie/attivita-motoria-i-figli-precisazioni-viminale" target="_blank" rel="noreferrer noopener">13:25 del 2 aprile</a></strong>.</li></ul>



<figure class="wp-block-image size-large"><img src="https://www.fronteampio.it/wp-content/uploads/2020/04/circolare-viminale-spostamenti.jpg" alt="circolare-viminale-spostamenti" class="wp-image-11684" srcset="https://www.fronteampio.it/wp-content/uploads/2020/04/circolare-viminale-spostamenti.jpg 1000w, https://www.fronteampio.it/wp-content/uploads/2020/04/circolare-viminale-spostamenti-300x180.jpg 300w, https://www.fronteampio.it/wp-content/uploads/2020/04/circolare-viminale-spostamenti-768x461.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<h2><strong>Jogging No, ma forse Sì, Ma resta No</strong></h2>



<p>Come se non bastasse, un <em>tweet </em>del Ministero inizialmente lanciò l’indicazione dell’ulteriore allentamento delle misure restrittive tale da consentire lo<em> jogging</em> (<strong>seppur vietato in circolare</strong>) !</p>



<figure class="wp-block-image size-large"><img src="https://www.fronteampio.it/wp-content/uploads/2020/04/Twitter-Viminale-Jogging.jpg" alt="" class="wp-image-11714" srcset="https://www.fronteampio.it/wp-content/uploads/2020/04/Twitter-Viminale-Jogging.jpg 628w, https://www.fronteampio.it/wp-content/uploads/2020/04/Twitter-Viminale-Jogging-300x214.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></figure>



<p><strong>CHE GRANDE AUTOGOL !</strong></p>



<p>Tanti i giornali che frettolosamente si sperticarono ad amplificare la lieta novella: </p>



<ul><li><strong>La Gazzetta dello Sport</strong>, </li><li><strong>Avvenire,</strong> </li><li><strong>il Giornale di Sicilia</strong>, salvo poi a rettificare dopo il messaggio a reti unificare del signor Giuseppe Conte.</li></ul>



<figure class="wp-block-image size-large"><img src="https://www.fronteampio.it/wp-content/uploads/2020/04/stampa-jogging.jpg" alt="" class="wp-image-11716" srcset="https://www.fronteampio.it/wp-content/uploads/2020/04/stampa-jogging.jpg 1000w, https://www.fronteampio.it/wp-content/uploads/2020/04/stampa-jogging-300x158.jpg 300w, https://www.fronteampio.it/wp-content/uploads/2020/04/stampa-jogging-768x405.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p><strong>Virus Orwell</strong> si diffonde sempre più tra i <strong>media di regime</strong>, viene da dire !</p>



<p>Oggi scadono i termini di vigenza delle circolari e dei decreti emanati dai presidenti di quattro regioni che limitano il suddetto <em>allentamento</em>.</p>



<p>Salvo novità o colpi da maestri, in Italia e quindi anche in Sicilia, <strong>l&#8217;ora d&#8217;aria o passeggiata nei dintorni di casa, in favore bambini reclusi ai domiciliari, seppur accompagnati da un genitore, è consentita</strong>.</p>



<p>Perché è consentita ?</p>



<p>I <strong>luminari della medicina</strong> la considerano salutare <em>necessità</em>, al pari ed anche di più dell&#8217;accompagnare il genitore maturi al supermercato dove il rischio di impattare il virus invece c&#8217;è !</p>



<p>Ormai lo sappiamo in tantissimi, i virus (<em>da non confondere con</em> <strong><a rel="noreferrer noopener" href="https://www.iltempo.it/politica/2020/02/25/news/coronavirus-luigi-di-maio-ministro-esteri-meme-divertenti-pronuncia-inglese-gaffe-ironia-cinque-stelle-1286055/" target="_blank">i vairus</a></strong>) sono presenti nell&#8217;aria nei locali chiusi ed essendo il <strong>supermercato un ambiente chiuso</strong> è un pericolo soggiornarvi coi nostri figli minori (<em>lo ha già spiegato e rispiegato chiaramente Paolo Barnard</em>) !</p>



<figure class="wp-block-embed-wordpress aligncenter wp-block-embed is-type-wp-embed is-provider-fronte-ampio"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="wsVxzcz5Oa"><a href="https://www.fronteampio.it/paolo-barnard-coronavirus-attenzione-allaerosol-in-ambienti-chiusi/">Paolo Barnard : Coronavirus, attenzione all’aerosol in ambienti chiusi !</a></blockquote><iframe title="&#8220;Paolo Barnard : Coronavirus, attenzione all’aerosol in ambienti chiusi !&#8221; &#8212; Fronte Ampio" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.fronteampio.it/paolo-barnard-coronavirus-attenzione-allaerosol-in-ambienti-chiusi/embed/#?secret=wsVxzcz5Oa" data-secret="wsVxzcz5Oa" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Insomma, il signor <strong>Giuseppe Conte</strong>, quando prova ad ubbidire al più forte, non ne azzecca una!</p>



<h2><strong>Don Conte personaggio manzoniano</strong></h2>



<p>Condivido, coi miei pochi lettori di quest’<strong>epoca fatta di strilloni e di associati al popolo bue</strong>, questa <strong>prosa del Manzoni </strong>che mi sovvenne ascoltando <strong>don Giuseppe Conte</strong>:</p>



<p>« <strong>Il nostro Abbondio non nobile, non ricco, coraggioso ancor meno</strong>, <em>s’era dunque accorto, prima quasi di toccar gli anni della discrezione, d’essere, in quella società, </em><strong>come un vaso di terra cotta, costretto a viaggiare in compagnia di molti vasi di ferro</strong>. A<em>veva quindi, assai di buon grado, ubbidito ai parenti, che lo vollero prete. Per dir la verità, non aveva gran fatto pensato agli obblighi e ai nobili fini del ministero al quale si dedicava: </em><strong>procacciarsi di che vivere con qualche agio, e mettersi in una classe riverita e forte, gli eran sembrate due ragioni più che sufficienti per una tale scelta.</strong> […] <em>Il suo sistema consisteva principalmente nello scansar tutti i contrasti, e nel cedere, in quelli che non poteva scansare. Neutralità disarmata in tutte le guerre</em> […]. <em>Se si trovava assolutamente costretto a prender parte tra due contendenti, stava col più forte, sempre però alla retroguardia</em> … ».<br>(<strong><a href="https://it.wikisource.org/wiki/I_promessi_sposi_(1840)/Capitolo_I" target="_blank" rel="noreferrer noopener">I Promessi Sposi, capitolo I</a></strong>)</p>
<div class="wc-share-buttons-container"><div class="share-buttons"><div class="share-text">Share</div><div class="wc-shortcodes-share-buttons wc-shortcodes-share-buttons-format-image wc-shortcodes-share-buttons-size-5" style=""><ul class="wc-shortcodes-clearfix"><li class="wc-shortcodes-share-button-icon wc-shortcode-share-button-icon-facebook first-share-button"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/&amp;t=Conte%20boccia%20il%20Viminale%20%3A%20No%20bambini%20in%20strada%2C%20S%C3%AC%20nei%20supermercati%21"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/facebook.png" alt="Share"></a></li><li class="wc-shortcodes-share-button-icon wc-shortcode-share-button-icon-twitter first-share-button"><a target="_blank" href="https://twitter.com/share?text=Conte%20boccia%20il%20Viminale%20%3A%20No%20bambini%20in%20strada%2C%20S%C3%AC%20nei%20supermercati%21&amp;url=https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/" class="share-button-twitter" data-lang="en"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/twitter.png" alt="Tweet"></a></li><li class="wc-shortcodes-share-button-icon wc-shortcode-share-button-icon-google first-share-button"><a target="_blank" href="https://plus.google.com/share?url=https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/google.png" alt="Share"></a></li><li class="wc-shortcodes-share-button-icon wc-shortcode-share-button-icon-email first-share-button"><a title="Share by Email" href="mailto:?subject=Conte%20boccia%20il%20Viminale%20%3A%20No%20bambini%20in%20strada%2C%20S%C3%AC%20nei%20supermercati%21&amp;body=https://www.fronteampio.it/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/email.png" alt="Email"></a></li><li class="wc-shortcodes-share-button-icon wc-shortcode-share-button-icon-print first-share-button"><a href="#" onclick="javascript:window.print();return false;"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/print.png" alt="Print"></a></li></ul></div></div></div><div class='rp4wp-related-posts'>
<h3>Articoli Correlati</h3>
<ul>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.fronteampio.it/taglio-dei-parlamentari-si-o-no-si-vota-il-29-marzo/'><img width="150" height="150" src="https://www.fronteampio.it/wp-content/uploads/2020/02/matt-popovich-unsplash-chambre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="matt-popovich-unsplash-chambre" srcset="https://www.fronteampio.it/wp-content/uploads/2020/02/matt-popovich-unsplash-chambre-150x150.jpg 150w, https://www.fronteampio.it/wp-content/uploads/2020/02/matt-popovich-unsplash-chambre-400x400.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.fronteampio.it/taglio-dei-parlamentari-si-o-no-si-vota-il-29-marzo/'>Taglio dei parlamentari : SI o NO, si vota il 29 marzo</a><p>Del taglio dei parlamentari italiani da 945 a 600 si sta dicendo tutto il male possibile, quasi se si trattasse di una nuova minaccia per&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.fronteampio.it/giuseppe-conte-quarantena-fino-a-luglio-il-92-dei-cittadini-applaude/'><img width="150" height="150" src="https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Giuseppe Conte diretta Facebook" srcset="https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook-150x150.jpg 150w, https://www.fronteampio.it/wp-content/uploads/2020/03/Giuseppe-Conte-diretta-Facebook-400x400.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.fronteampio.it/giuseppe-conte-quarantena-fino-a-luglio-il-92-dei-cittadini-applaude/'>Giuseppe Conte, quarantena fino a luglio ? il 92% dei cittadini plaude</a><p>208.944 persone hanno seguito l’ennesima diretta Facebook del Presidente del Consiglio dei Ministri, signor Giuseppe Conte, che annunciava l’approvazione di un nuovo Decreto Legge per&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.fronteampio.it/libera-tutti-retromarcia-ora-si-puo-uscire-di-casa-ma-a-condizioni/'><img width="150" height="150" src="https://www.fronteampio.it/wp-content/uploads/2020/04/uscire-casa-jogging-passeggiata-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="uscire-casa-jogging-passeggiata" srcset="https://www.fronteampio.it/wp-content/uploads/2020/04/uscire-casa-jogging-passeggiata-150x150.jpg 150w, https://www.fronteampio.it/wp-content/uploads/2020/04/uscire-casa-jogging-passeggiata-400x400.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.fronteampio.it/libera-tutti-retromarcia-ora-si-puo-uscire-di-casa-ma-a-condizioni/'>Libera tutti : retromarcia, ora si può uscire di casa, ma a condizioni</a><p>Serve « un giusto EQUILIBRIO tra l’attenta vigilanza sulla corretta osservanza delle misure [di contenimento e gestione dell’emergenza epidemiologica, NdR] e la ragionevole verifica dei&hellip;</p></div>
</li>
</ul>
</div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.fronteampio.it/category/pressenza/italia/" rel="category tag">Italia</a></span> </p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.fronteampio.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.fronteampio.it%2Fconte-boccia-il-viminale-no-bambini-in-strada-si-nei-supermercati%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="wc_shortcodes_social_icons-2" class="widget widget_wc_shortcodes_social_icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Resta in Contatto!</h4>
<div class="wc-shortcodes-social-icons-wrapper"><ul class="wc-shortcodes-social-icons wc-shortcodes-clearfix wc-shortcodes-columns-float-left wc-shortcodes-maxheight-48 wc-shortcodes-social-icons-format-image"><li class="wc-shortcodes-social-icon wc-shortcode-social-icon-facebook first-icon"><a target="_blank" href="https://www.facebook.com/groups/1189227991211581"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/facebook.png"" alt="Facebook"></a></li><li class="wc-shortcodes-social-icon wc-shortcode-social-icon-twitter"><a target="_blank" href="https://twitter.com/FronteAmpio"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/twitter.png"" alt="Twitter"></a></li><li class="wc-shortcodes-social-icon wc-shortcode-social-icon-email"><a target="_blank" href="mailto:segreteria@fronteampio.it"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/email.png"" alt="Email"></a></li><li class="wc-shortcodes-social-icon wc-shortcode-social-icon-custom3"><a target="_blank" href="https://www.youtube.com/channel/UClO5kINhR75QlRF5TQdjr-A"><img src="https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/img/youtube.png"" alt="Custom 3"></a></li></ul></div></div></section>
<section id="featured-post-10" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Autori</h4>
<article class="post-10244 post type-post status-publish format-standard has-post-thumbnail category-autori tag-alternanza-scuola-lavoro tag-educazione tag-forze-armate entry"><a href="https://www.fronteampio.it/alternanza-scuola-lavoro-con-la-marina-militare/" class="alignnone" aria-hidden="true"><img width="358" height="200" src="https://www.fronteampio.it/wp-content/uploads/2018/12/Marina-Militare-358x200.jpeg" class="entry-image attachment-post" alt="Alternanza scuola-lavoro? Con la Marina Militare" itemprop="image" srcset="https://www.fronteampio.it/wp-content/uploads/2018/12/Marina-Militare-358x200.jpeg 358w, https://www.fronteampio.it/wp-content/uploads/2018/12/Marina-Militare-300x169.jpeg 300w, https://www.fronteampio.it/wp-content/uploads/2018/12/Marina-Militare-768x432.jpeg 768w" sizes="(max-width: 358px) 100vw, 358px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.fronteampio.it/alternanza-scuola-lavoro-con-la-marina-militare/">Alternanza scuola-lavoro? Con la Marina Militare</a></h2></header></article><p class="more-from-category"><a href="https://www.fronteampio.it/category/autori/" title="Autori">Altri articoli di questa categoria</a></p></div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">I Grandi della Filosofia</h4>
<article class="post-10576 post type-post status-publish format-standard has-post-thumbnail category-i-grandi-della-filosofia category-italia category-pressenza tag-lavoro entry"><a href="https://www.fronteampio.it/rifkin-taglio-orario-lavoro-e-salario-sociale-contro-la-disoccupazione/" class="alignleft" aria-hidden="true"><img width="358" height="200" src="https://www.fronteampio.it/wp-content/uploads/2019/02/Jeremy-Rifkin-foet-358x200.jpg" class="entry-image attachment-post" alt="Rifkin: Taglio orario lavoro e Salario Sociale contro la disoccupazione" itemprop="image" srcset="https://www.fronteampio.it/wp-content/uploads/2019/02/Jeremy-Rifkin-foet-358x200.jpg 358w, https://www.fronteampio.it/wp-content/uploads/2019/02/Jeremy-Rifkin-foet-300x169.jpg 300w, https://www.fronteampio.it/wp-content/uploads/2019/02/Jeremy-Rifkin-foet-768x432.jpg 768w, https://www.fronteampio.it/wp-content/uploads/2019/02/Jeremy-Rifkin-foet.jpg 818w" sizes="(max-width: 358px) 100vw, 358px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.fronteampio.it/rifkin-taglio-orario-lavoro-e-salario-sociale-contro-la-disoccupazione/">Rifkin: Taglio orario lavoro e Salario Sociale contro la disoccupazione</a></h2></header></article><p class="more-from-category"><a href="https://www.fronteampio.it/category/i-grandi-della-filosofia/" title="I Grandi della Filosofia">Altri articoli di questa categoria</a></p></div></section>
<section id="featured-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Video Blog</h4>
<article class="post-8678 post type-post status-publish format-standard has-post-thumbnail category-video-blog tag-videoblog entry"><a href="https://www.fronteampio.it/videoblog-chiudo-la-porta-casa-mia/" class="alignleft" aria-hidden="true"><img width="358" height="200" src="https://www.fronteampio.it/wp-content/uploads/2016/11/Video-Blog-358x200.jpg" class="entry-image attachment-post" alt="[VIDEOBLOG] Quando chiudo la porta di casa mia &#8230;" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.fronteampio.it/videoblog-chiudo-la-porta-casa-mia/">[VIDEOBLOG] Quando chiudo la porta di casa mia &#8230;</a></h2></header></article><p class="more-from-category"><a href="https://www.fronteampio.it/category/video-blog/" title="Video Blog">Altri articoli di questa categoria</a></p></div></section>
<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Contenuti con licenza:</h4>
<div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Attribution-ShareAlike 4.0 International License</a>.</div></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-secondario" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-53"><a href="https://www.fronteampio.it/privacy/" itemprop="url"><span itemprop="name">Privacy</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.fronteampio.it/cookie/" itemprop="url"><span itemprop="name">Cookie</span></a></li>
</ul></div></nav><p>Copyright &#x000A9;&nbsp;2020 &#x000B7; <a href="http://my.studiopress.com/themes/enterprise/">Enterprise Pro Theme</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a rel="nofollow" href="https://www.fronteampio.it/wp-login.php">Log in</a></p></div></footer></div><div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Questo sito utilizza cookie tecnici, anche di terze parti, per offrirti servizi in linea con le tue preferenze. Per saperne di più leggi la Cookies Policy, da dove puoi negare il consenso ad alcuni cookie. Cliccando su ACCETTO, invece, presti il consenso all'uso di tutti i cookie. </div><div class="cli-bar-btn_container"><a  style="border-bottom:1px solid;"class="wt-cli-element cli_settings_button"  >Impostazioni Cookie</a><a  style="margin:5px 5px 5px 30px; border-radius:0; padding:8px 25px 8px 25px;" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACCETTO</a></div></div></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="wt-cli-element cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Panoramica sulla privacy</h4>                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, quelli classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Hai invece la possibilità di disattivare i cookie non necessari. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.<br />
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Tipo</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, camapign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assigns a randoly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_2678277_12</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Google uses this cookie to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-23705000-16</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_initial_referrer</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-non-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Non Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DkeUTK</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and registers a unique ID for tracking users based on their geographical location</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ig_putma</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">owSNEpAMLRv-bU</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">XKSDGPeozfFW</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Panoramica sulla privacy                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, quelli classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Hai invece la possibilità di disattivare i cookie non necessari. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.<br />
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Tipo</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, camapign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assigns a randoly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_2678277_12</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Google uses this cookie to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-23705000-16</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_initial_referrer</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-non-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Non Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DkeUTK</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and registers a unique ID for tracking users based on their geographical location</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ig_putma</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">owSNEpAMLRv-bU</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">XKSDGPeozfFW</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                                  
                    <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="checkbox-necessary" data-id="checkbox-necessary" checked  />
                        <label class="form-check-label" for="checkbox-necessary"> Necessary </label>
                    </div>
                    <span class="cli-necessary-caption">
                        Sempre attivato                    </span>                           
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>I cookie necessari sono assolutamente indispensabili per il corretto funzionamento del sito web. In questa categoria sono inclusi solo i cookie che garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web. Questi cookie non memorizzano alcuna informazione personale.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non Necessary 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"   />
                    <span class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Tutti i cookie che possono non essere particolarmente necessari per il funzionamento del sito web e che vengono utilizzati specificamente per raccogliere i dati personali degli utenti tramite analisi, annunci, altri contenuti incorporati sono definiti come cookie non necessari. È obbligatorio ottenere il consenso dell’utente prima di eseguire questi cookie sul vostro sito web.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab" >
                        Analytics 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked  />
                    <span class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="analytics">
                                            </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab" >
                        Advertisement 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-advertisement"   />
                    <span class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="advertisement">
                                            </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab" >
                        Performance 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-performance"   />
                    <span class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="performance">
                                            </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="uncategorized" data-toggle="cli-toggle-tab" >
                        Uncategorized 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-uncategorized"   />
                    <span class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="uncategorized">
                                            </div>
                </div>
                </div>
                       
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-tab-footer">
                                    <a class="cli_setting_save_button cli-btn">Save & Accept</a>
                            </div>
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffffe6","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#898888","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"#61a229","button_3_button_hover":"#4e8221","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#ffffff","button_4_button_hover":"#cccccc","button_4_link_colour":"#898888","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":false,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_2_style":[],"button_3_style":[["margin","5px 5px 5px 5px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"button_4_style":[["border-bottom","1px solid"]],"button_5_style":[]}';
  /* ]]> */
</script><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.fronteampio.it/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.2.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fronteampio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/plugins/tlp-team/assets/js/tlpteam.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/www.fronteampio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46'></script>
<script type='text/javascript' src='https://www.fronteampio.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body></html>
